比較バージョン

キー

  • この行は追加されました。
  • この行は削除されました。
  • 書式設定が変更されました。

【事象】

mitocoを起動しようとしてもエラーが多数発生して画面が開かない。

...

【原因】

  • Salesforceの設定「Lightning Web コンポーネント用および Aura コンポーネント用 Lightning Web セキュリティの使用」が有効になっていることが原因の可能性があります。

【解決方法】

システム管理者はSalesforce組織の以下の設定をご確認ください。

...

【解決しない場合】

上記の設定変更をしてもmitocoが開かない場合、その他の原因が考えられます。
mitocoが正常に開かない場合の対処方法について記載した
以下の記事をご参照いただくか、テラスカイサポートセンターへお問い合わせください。

この記事の改善のために、ご意見をお聞かせください。
この記事はお役に立ちましたか?本記事は以下のURLへ移動しました。
https://support.terrasky.co.jp/s/article/kA05i000001KLI3CAO