【事象】
- モバイルカレンダーアプリから予定を削除しようとすると、エラーが発生して削除できない場合があります。
【エラーメッセージ】
...
【原因】
- モバイルカレンダーアプリのバージョンが既に最新版になっているにもかかわらず、Salesforce組織にインストールしているmitocoのバージョンがまだ最新版になっていない場合、当該事象が発生します。
【解決方法】
- Salesforce組織にインストールしているmitocoを最新版にバージョンアップしてください。
手順につきましては窓口ご登録ユーザ様にお送りしているメールをご覧いただくか、テラスカイサポートセンターにお問い合わせください。
この記事の改善のために、ご意見をお聞かせください。
この記事はお役に立ちましたか?本記事は以下のURLへ移動しました。
https://support.terrasky.co.jp/s/article/kA05i000001KLEBCA4